Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Passatclassic.de -- Das Forum.... Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DieterDirks

Anfänger

  • »DieterDirks« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Darmstadt

Beruf: Beamter

  • Nachricht senden

1

Sonntag, 30. Juli 2017, 15:55

Motor JN

Hallo, ich habe von gestern auf heute ein Problem mit meinem Passat.
Ich habe ihn gestern abgestellt und er lief ohne Probleme. Heute wollte ich ihn starten und der sprang gleich an aber die Drehzahl viel gleich runter und der Motor schüttelt sich wie verrückt.
2 oder 3 Stunden später habe ich es nochmal versucht und er lief. Jetzt habe ich das Problem wenn ich anfahren will das er kein Gas annimt. Er stotter los und fängt sich nach ein paar Sekunden wieder.
Kann mir jemandd helfen wonach ich schauen sollte.

Pasat 32b
Bauj. 11/87
KE-Jetronic
MKB: JV

DieterDirks

Anfänger

  • »DieterDirks« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Darmstadt

Beruf: Beamter

  • Nachricht senden

2

Samstag, 5. August 2017, 16:47

Fehler gefunden.
Lamdasonde ist defekt
.

Thema bewerten