Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Passatclassic.de -- Das Forum.... Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 2. Mai 2012, 10:32

Immer noch oder schon wieder: Motorproblem

Hallo zusammen!

Vor einiger Zeit hatte ich schon einmal einen Post zu diesem Thema aufgemacht. Ich habe mittlerweile eine schöne Tour durch Berliner Werkstätten hinter mir und mein Problem ist immer noch nicht gelöst. Ich bin sicher, ihr habt da die eine oder andere Idee, was man machen könnte.

Seit ich meinen 83er CL Variant mit DS-Motor und ca 130000km Laufleistung mit nachgerüstetem G-Kat gekauft habe, habe ich permanent mit dem Motor Probleme. Im Moment hat das Auto Fehlzündungen, es ruckelt im Stand stark nach links und rechts, man hört beim Gaswegnehmen "Plopp"-Geräusche, beim Gasgeben ruckelt das Auto und zieht nicht richtig. Außerdem ist das Drehzahlverhalten beim Gaswegnehmen unterschiedlich: Mal fällt die Drehzahl "normal" ab, mal aber extrem schnell, sodass der Drehzahlmesser nicht langsam zur Leerlaufdrehzahl absinkt, sondern regelrecht fällt.


Das Ganze hat eine umfangreiche Vorgeschichte, die ich kurz umreißen will:

Auf der Rückfahrt nach dem Kauf gings auf der Autobahn (bei ca. 100 km/h und besonders bei Erschütterungen) los, dass der Motor aussetzte, Klopfgeräusche produzierte und der Drehzalmesser sofort auf null abfiel. In der Werkstatt wurden dann Reparaturen durchgeführt:
Ventildeckeldichtung erneuert, Luftfilter neu, Zündkerzenstecker neu;
Zahnriemen neu, Zwischenwellensimmering neu, Thermostat neu, Frostschutzstopfen neu;
Anreicherungsventil neu, Pulldowndose neu, Vergaserflansch neu, Vergaser eingestellt.

Danach fuhr das Auto gut, roch aber immer wieder etwas nach Benzin. Durch ein Kühlungsproblem, dass nach drei verschiedenen Werkstätten nun endlich behoben ist, wurde wenig später das Dehnstoffelement am Vergaser gewechselt.


Da das eben angesprochene Kühlungsproblem nach 3 Besuchen in der freien Werkstatt nicht behoben war und mir ein Mechaniker zu Fehlzündungen sagte, das müsse so, da diese Autos noch keine Schubaschaltung hätten entschied ich mich, zu VW zu fahren.

Dort wurde einiges am Kühlsystem gemacht und folgendes am Motor:
Zündkerzen neu, Zündgeschirr neu, Verteilerkappe und -finger neu;


Der Motor lief danach gut, als das Fahrzeug allerdings warm wurde, fiel beim Gaswegnehmen zum Gangwechsel die Drehzahl sofort so stark ab, dass der Motor aus ging.
Also wieder zu VW,
Dort wurde der Vergaser erneut geprüft und eingestellt (Kommentar der Mechaniker: "Da müssen wir erstmal die alten Geräte aus dem Keller holen"), Dreipunktdose neu, Dehnstoffelement gereinigt, Ansauganlage und Unterdruckanlage geprüft, Zündzeitpunkt geprüft und eingestellt.


Danach ging das Fahrzeug bei Gangwechseln immer noch aus. Also, Nase voll von VW, bei einem Bekannten von einer guten Oldie- und Youngtimerwerkstatt gehört. Dort hin:
Vergaser, Warmlaufregler und Vergasereinstellung geprüft und eingestellt, Leerlauf eingestellt, Unterdrucksystem instandgesetzt.


Jetzt treten die ganz oben beschriebenen Probleme auf.

Folgendes haben die sämtlichen Mechaniker noch vermutet, woran es liegen könnte:
Bei VW wurde festgestellt, dass reichlich Ablagerungen im Kühlsystem waren. Das wurde mehrfach gespült. Als einen weiteren Schritt sagten sie mir, dass die ZKD dran sein könnte.
Das Auto hat einen nachgerüsteten G-Kat. Könnte da was undicht / defekt sein? Passt das auf die Fehlerbeschreibung?
Eine weitere Sache, die gerade aktuell vorgeschlagen ist: Benzinpumpe prüfen, ob sie Blasen produziert, Kompression der Zylinder prüfen, Ventile prüfen und einstellen.
Von euch kam schon: Unterdrucksystem undicht. Das wurde eigentlich geprüft, es kann aber immer sein, dass spezielle Stellen übersehen wurden.


Also, lange Rede, kurzer Sinn:
Habt ihr eine Idee, welche Ursache(n) das Problem hat? Es wurde viel herumgedoktert, mittlerweile will ich das Auto aber einfach mal fahren. Dafür habe ichs mir gekauft. Da ich selbst technisch noch nicht wirklich versiert bin und ich das in der nächsten Zeit auch nicht ändern kann (bin gerade im Abschlusssemester meines Studiums), gebe ich das Auto halt in die Werkstatt und bezahle die Rechnung. Ich habe aber keine Lust mehr, Rechnung um Rechnung zu zahlen, damit das Auto danach wieder nicht in Ordnung ist.


In dem Sinne
Christian
Was meint ihr dazu?
83er Passat Variant CL DS Topasgrün
84er Passat Variant Country DS Flashsilber

2

Mittwoch, 2. Mai 2012, 11:50

spontan würde ich jetzt erstmal nach dem Massekabel Motor Karosserie und Batterie Karosserie fragen, ist das mal gecheckt worden?
Passat 32B CL 2 Türer 03/83 YP mit 2P
Passat 32B CL 2 Türer 07/84 DS mit 3M
Passat 32B GT Vari 03/87 KV
Fox 06/09

3

Mittwoch, 2. Mai 2012, 12:16

Hallo Heiner!

Soweit ich weiß ist das noch nicht geprüft worden.

Kannst du mir beschreiben, wo die Kabel liegen? Wenn das nicht allzu kompliziert ist, probiere ich das selbst. Was müsste passieren, wenn sie intakt sind und man sie von der Karosserie abschraubt? Gibts da ein typisches Schadensbild, das häufiger auftritt? Kabelbruch? Korrosion der Kontakte?


Gruß
Christian
83er Passat Variant CL DS Topasgrün
84er Passat Variant Country DS Flashsilber

4

Mittwoch, 2. Mai 2012, 13:21

ja, dass eine geht ja vom Minuspol der Batterie rechts an das Karosserieblech und das andere ist hinten am Motor/Getriebe angeschraubt und geht da auch hin.

Zitat

Kabelbruch? Korrosion der Kontakte?



sowohl als auch.

Zitat

Was müsste passieren, wenn sie intakt sind und man sie von der Karosserie abschraubt?


ähm keine Ahnung, leg entweder mal provisorisch jeweils parallel ein Kabel und fahr dann mal oder mach die einfach neu.
Auch gerne genommen ist das Massekabel Vergaser-Motor (Ventildeckel).

Grüße und viel Spaß beim suchen...
Passat 32B CL 2 Türer 03/83 YP mit 2P
Passat 32B CL 2 Türer 07/84 DS mit 3M
Passat 32B GT Vari 03/87 KV
Fox 06/09

5

Mittwoch, 2. Mai 2012, 21:07

Hallo Christian,

Fehlzündungen: Ich habe keinen Schimmer, ob dein Motor schon Hydrostößel und kontaktlose Zündung hat, ansonsten würde ich mal die Steuerzeiten überprüfen, d.h. Ventileinstellung und Unterbrecherkontakte mal sichten.

Viel Erfolg.

VW-Youngtimer

Fortgeschrittener

Beiträge: 417

Wohnort: H/WF/WOB

Beruf: Nostalgiker

  • Nachricht senden

6

Mittwoch, 2. Mai 2012, 22:09

Drehzahlmesser im "freien Fall" auf Null klingt nach einem Problem mit der Zündung. Der DS hat ja schon kontaktlose Zündung, da könnte es z.B. am Hallgeber liegen. Der war bei meinem Polo damals "schon" nach zehn Jahren und "nur" 110.000 km defekt... Ich würde mir einfach bei VW Classic Parts einen neuen Zündverteiler besorgen, den gibt's dort gerade komplett (!) für nur 24 Euro im Angebot: KLICK. Den kannst Du theoretisch sogar selbst einbauen.
Passat 32B. Der Youngtimer für jeden Tag.

7

Donnerstag, 3. Mai 2012, 08:50

Hallo!

@Nikalla: Die Ventile einzustellen hat mir die Werkstatt schon vorgeschlagen, das werden die beim nächsten Besuch machen.

@VW-youngtimer: Der Zündverteiler ist für nen Golf mit MKB EX. Der passt doch nicht bei mir, oder?


Gruß
Christian
83er Passat Variant CL DS Topasgrün
84er Passat Variant Country DS Flashsilber

8

Donnerstag, 3. Mai 2012, 09:46

An den Ventilen wirds nicht liegen, wenn die aber noch nie oder vor 100.000 km mal eingestellt worden sind, dann kann man das mal machen.
Passat 32B CL 2 Türer 03/83 YP mit 2P
Passat 32B CL 2 Türer 07/84 DS mit 3M
Passat 32B GT Vari 03/87 KV
Fox 06/09

9

Donnerstag, 3. Mai 2012, 14:44

Also wenn es Fehlzündungen oder Zündaussetzer gibt, dann gibts dafür zwei Ursachen: a) Gemischaufbereitung (Einspritz- oder Vergaseranlage), b) Zündanlage.

a) würd ich aufgrund der zahlreichen Reparaturen und Tests fast ausschließen.

Bleibt noch b) die Zündanlage. Wenn ansonsten alles OK ist (d.h. Zündkerzen, Kabel/Stecker, Verteilerdeckel/finger), bleibt eigentlich fast nur noch die Zündelektronik übrig. Meine werkelt zwar seit 30 Jahren fehlerfrei vor sich hin (weiß noch nicht mal genau, wo das Teil ist), aber kann trotzdem ausfallen.

Die Kat-Anlage würd ich als Ursache weitgehend ausschließen. Über die Kat-Regelung wird ja nur bei leicht fettem Gemisch so lange Luft "zugegeben", bis es wieder abmagert. Das Lambda-Verhältnis liegt aber immer um 1 herum und das Gemisch sollte auch bei Aussetzen der Regelung zündfähig bleiben. Bei einigen Regelgeräten kann man die Regelaktivität direkt an einer LED beobachten, diese sollte mehr oder weniger regelmäßig an- und ausgehen und entsprechend das Zusatzluftventil vor sich hin klackern.

Ich würd mal ein Austausch-Zündgerät beschaffen und probeweise anschließen.

VW-Youngtimer

Fortgeschrittener

Beiträge: 417

Wohnort: H/WF/WOB

Beruf: Nostalgiker

  • Nachricht senden

10

Donnerstag, 3. Mai 2012, 21:23

Der EX-Motor ist praktisch ein quer eingebauter DS und dort nur als Verwendungsbeispiel aufgeführt. In meinen beiden 32B mit DS-Motor sitzt ein Zündverteiler mit exakt dieser Teilenummer, der wird also auch bei Deinem passen. Günstiger wirst Du einen garantiert frischen Verteiler nicht bekommen, normalerweise kosten die ungefähr das Fünffache! Ich würde jedenfalls dort mit der Fehlersuche weitermachen, denn ein neues/anderes Steuergerät wäre wesentlich teurer...
Passat 32B. Der Youngtimer für jeden Tag.

11

Donnerstag, 3. Mai 2012, 23:23

Danke für eure Antworten!

Ich werd mal am WE schauen, was ich davon selbst testen kann.

Wenn das der gleiche Zündverteiler ist, hole ich mir einen. 24 Euro sind nicht die Welt, da durfte ich schon andere Teile kaufen.


Gruß
Christian
83er Passat Variant CL DS Topasgrün
84er Passat Variant Country DS Flashsilber

12

Freitag, 4. Mai 2012, 12:09

Moin Christian,

du kannst dich auch gerne bei mir mal melden, ich bin zwar auch kein großer Held was Benziner/Vergaser angeht. Aber manchmal sehen vier Augen mehr und schrauben ist mein Hobby :).
In welchem Staddteil wohnst du denn? Ich bin im Westen an der Stadtautobahn.

Gruß
Igor

13

Freitag, 4. Mai 2012, 12:21

Hallo Igor!

Das kann von mir nicht weit sein. Ich komme gerne auf dein Angebot zurück, melde mich per PN!

Gruß
Christian
83er Passat Variant CL DS Topasgrün
84er Passat Variant Country DS Flashsilber

Beiträge: 1 191

Wohnort: HOL/BS/WOB

Beruf: Antennenbauer

  • Nachricht senden

14

Samstag, 5. Mai 2012, 09:42

Hallo Christian,
wenn der Drehzahlmesser abfällt auf "0" läßt das auf ein eher zündungsmäßiges/elektrisches Problem schließen.
Er fällt runter, wenn es keinen "Steuerimpuls" zum Zündfunkeproduzieren mehr gibt.

Dies kann folgende Gründe haben:
*Massekabel zum Motorblock (Verschraubung am Getriebe oxidiert/ Kabel gebrochen,defekt), hatte ich schon mal an einem meiner Wagen --> Massepunkt reinigen, ggf. Kabel ersetzen
*Hallgeber (sitzt im Zündverteiler) defekt --> Verteiler ersetzen
*TZS (TransistorZündungsSteuergerät) hat einen defekt und verarbeitet Impulse des Hallgebers nicht richtig ---> Verkabelung/Stecker in de Wasserkasten überprüfen, evtl TZS-Gerät gegen ein gebrauchtes aus 32B/GolfII etc tauschen.

Wenn Dein Motor schon so aufwendig repariert wurde, auch am Kühlsystem. ist hoffentlich der Dichtring zwischen Ansaugbrücke und Zylinderkopf mitgetauscht worden. Er ist für Undichtigkeiten an dieser Stelle oder schlechten Wasserdurchfluß (und damit mangelnde Funktion des Dehnstoffelementes) verantwortlich.

Gruß, Klaus

Takeshi

Fortgeschrittener

Beiträge: 515

Wohnort: Hl. Land Tirol (Unterland)

  • Nachricht senden

15

Sonntag, 6. Mai 2012, 17:06

Aber Christian,

wenn es wirklich - der Meinung und im gesamten Kontext deiner alten Threads verfolgend bin ich mittlerweile im übrigen auch - eine Zündungs-/Elektrikgeschichte ist, dann hast du wenigstens den Teil mit der Spritaufbereitung geprüft hinter dir. Das ist nämlich auch eine Menge wert!

Ich habe damals nämlich genau nervlich aufgegeben bei meinem Audi B2 mit einem WV-Motor und dessen Vergaser. Dabei habe ich mir geschworen, nie wieder einen Vergaser besitzen zu wollen sondern nur Diesel-Fahrzeuge mit einer mechanischen Einspritzpumpe oder einen Benziner mit einer DME (Motorsteuerung über Elektronik). Beides ist eingetreten ^^
...feinste Grüße aus dem Tiroler Unterland!


16

Montag, 11. Juni 2012, 00:07

Hallo Gemeinde!

Lang ists her und doch noch, oder besser wieder, aktuell.

Der Passat war in der Werkstatt, Diagnose: Eine der zahlreichen Unterdruckdosen war kaputt, dadurch wurde Nebenluft beim vierten Zylinder gezogen. Außerdem wurde der Vergaser nochmals eingestellt. Von der Unterdruckdose werd ich bei Gelegenheit mal ein Bild machen und es hier hochladen, ihre genaue Bezeichnung habe ich vergessen.

Das Auto lief sehr gut, mittlerweile tauchen aber Dinge auf, die meiner Meinung nach nicht zu einem Motor passen, der in Ordnung ist. Mal sehn, ob euch was dazu einfällt.

1. Im Leerlauf läuft der Motor relativ ruhig, in unregelmäßigen Abständen läuft ein einzelner Ruckler durch den Motor. Das passiert gleichermaßen, wenn er kalt oder warm ist. Könnte das noch immer Nebenluft oder etwas an der Zündanlage sein? Klaus schrieb etwas von dem TZS, das wurde glaube ich noch nicht geprüft. Vielleicht könnte hier auch der schon vorgeschlagene Wechsel des Zündverteilers helfen. Ich hab den Eindruck, dass da immer noch was am Unterdrucksystem ist. Sicher bin ich aber nicht.

2. Seit ich das Auto aus der Werkstatt geholt habe dauert es recht lange, bis nach dem Warmlaufen die Leerlaufdrehzahl erreicht ist. Eine erhöhte Leerlaufdrehzahl ist ja bei dem DS-Motor nach dem kalten Anlassen normal. Aber bis die Leerlaufdrehzahl bei ca. 1000 U / min angekommen ist dauerts bestimmt 15 Minuten. Während dieser 15 Minuten sinkt die Leerlaufdrehzahl von 2000 U / min schnell auf 1500 U / min ab, von 1500 U / min bis 1000 U / min sehr langsam. Wie lange dauert das bei euch, bis die Leerlaufdrehzahl erreicht wird? Ist die mit 1000 U / min nicht auch etwas hoch?

3. Mein Gaspedal führt ein Eigenleben. Nach längeren Fahrten (habs nach einer Autobahnfahrt gemerkt) passiert es unregelmäßig, dass beim Auskuppeln und Gaswegnehmen das Gaspedal gegen den Schuh drückt und die Drehzahl schnell auf ca 700 - 800 U / min absackt. Das Auto geht dabei nicht aus.

4. Bevor ich das Auto in der Werkstatt hatte funktionierte die Schaltanzeige, der Zeiger für den Momentanverbrauch aber nicht. Jetzt ist es genau umgekehrt. Wurde da was nicht korrekt angeschlossen oder hat das ne andere Ursache?

5. Gerade eben gemerkt, als es dunkel war und ich nach dem Parken die Scheinwerfer und damit auch die Tachobeleuchtung ausgemacht habe: Die Kontrolllampe für die Batterie glimmt und flackert ganz schwach, wenn der Motor im Leerlauf läuft. Tritt man aufs Gas verschwindet das Flackern. Fehlschaltung oder Batterie / Lichtmaschine kaputt? Oder was ganz anderes?


So langsam habe ich den Eindruck, da sitzt ein Kobold unter der Motorhaube.


Gruß
Christian
83er Passat Variant CL DS Topasgrün
84er Passat Variant Country DS Flashsilber

Thema bewerten