Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Passatclassic.de -- Das Forum.... Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 20. Oktober 2017, 17:17

Verschlucken aus Leerlauf

Moin!

Ich habe auf dem YN 75PS Schalter einen nagelneuen 35PDSIT Vergaser drauf. Die Zündung ist frisch eingestellt auf 9 Grad vor OT im Leerlauf und 30 bei 3000 U/min bei abgezogenen Unterdruckschläuchen der Doppeldose.

So hat ads die hoffentlich kompetente Oldtimerwerkstatt für richtig gehalten.

Der Motor hat die gewohnte Power, Vollgas ma er immer, aber aus dem Leerlauf raus verschluckt er sich fast. Beschleiunigungspumpe spritzt ordentlich ein, und das Problem ist am heftigsten wenn man nur ganz sachte gas gibt, da geht er auch mal aus. Bei Vollgas klappts dann recht gut, aber man merkt den kurzen Moment, bei dem der Motor nicht aus dem Knick kommt.

Auch nach einer Grundeinstellung der folgenden Art ist es nicht besser.

Gemischregulierschraube
1,5 Umdrehungen raus

Bei der CO- Schraube
3.5 Umdrehungen raus

dann Gemischregulierschraube solange weiter herausgedreht bis Leerlauf nicht höher geht

Dann über den Drosselklappenanschlag, die Drehzahl auf ein gesundes Maß eingestellt

Dann CO Schraube so lange hin und hergedreht bis der Motor rund läuft.

Also: Was meint ihr zu der Vorgehensweise der Grundeinstellung?

Wo könnte der Hund sonst noch begraben sein??

Danke!!!

sunrise16v

Anfänger

Beiträge: 18

Wohnort: Baden-Baden

Beruf: Fachinformatiker

  • Nachricht senden

2

Montag, 23. Oktober 2017, 11:36

Morgen,

ich denke mal die üblichen Verdächtigen wie Falschluft am Unterdrucksystem hast du ausgeschlossen?
Passat 32B Variant GT 09/87 5Zylinder mit KX Motor.

Beiträge: 637

Wohnort: Selzen bei Mainz

Beruf: KFZ-Elektriker

  • Nachricht senden

3

Montag, 23. Oktober 2017, 17:43

Werden bei der Doppeldose nicht die Schläuche beim Abblitzen draufgelassen?
Mache Dir eine Markierung an den Verteiler und verändere nun dessen Position. Immer wieder probieren ob es besser wird. Wenn nicht, kannst Du anhand der Markierung wieder alles problemlos retour stellen.

Adios
Michael

4

Montag, 23. Oktober 2017, 23:05

Aaaaa, der Michel ist wiede da :)) :))

Ja, Falschluft habe ich ausgeschlossen. Es hat sich nun schon von selbst gebessert, das Auto hat einfach eine Eigendynamik :rolleyes: Er läuft jetzt echt gut, sogar der Choke funktioniert. Ist das anmaßend wenn ich behaupte dass ist der letzte Urpassat bei dem der noch geht 8) ?? Naja, dafür gibts andere Probleme, aber die Saisaon ist ja offenstlichtlich eh rum :(

Wie hat sich das Öldruckproblem bei dem Golfcabrio Kumpel gelöst? Und was macht dein LX??

Beiträge: 637

Wohnort: Selzen bei Mainz

Beruf: KFZ-Elektriker

  • Nachricht senden

5

Mittwoch, 25. Oktober 2017, 18:15

Wieder da? Ich war doch gar nicht weg. Nur oftmals habe ich keine Lust auf PC.
Meinen Kollegen muß ich mal fragen, was draus geworden ist. Er arbeitet nun in einer anderen Abteilung, da sehe ich ihn nicht so oft. Und wenn, denke ich nicht dran.
Mein LX macht das gleiche wie immer - NIX. Momentan machen mir sämtliche andere Autos hier soviel Arbeit, daß ich so gar keine Lust mehr habe. Bei meinem C4 zB war der Heizungswärmetauscher geplatzt - und die ganze Suppe in den Teppich gelaufen. Eine Traumarbeit, aber ich schweife ab.
Schön, daß sich Dein Auto selbst repariert. Nein, nicht schön. Ich hoffte auf einen weiteren LX neben meinem. :evil:

Adios
Michael

Thema bewerten